Hbfc Formation Conseil Aytré

Afficher les doublons sur Excel.

 

Comment par exemple repérer les doublons sur la colonne A de votre feuille

 

Sur Excel version 2007 à 2019.

  • Sélectionner la colonne A.
  • Aller dans l’onglet Accueil, Groupe Style.
  • Sélectionner "Mise en forme conditionnelle" "Règles de mise en surbrillance des cellules"- "Valeurs en double"(cf. image).
  • Choisir le format souhaité de mise en forme des doublons et valider.

  format conditionnel

Sur Excel 2003

  • Sélectionner la colonne A.
  • Aller dans l’onglet Format.
  • Sélectionner "Mise en forme conditionnelle".
  • Indiquer la formule  =NB.SI(A:A;A1)>1 (cf. image).
  • Choisir le format souhaité de mise en forme des doublons et valider.

format conditionnel 2003.png

 

 

Retour vers nos principales pages :

Notre catalogue de formation

Nos Coordonnées

Formulaire de contact

 

 

 

Partager cet article
Repost0
Pour être informé des derniers articles, inscrivez vous :
Commenter cet article
N
merci !
Je vais utiliser cette astuce dans mes fichiers de contacts de patients.
Je travaille pour une clinique dentaire qui pose des implants dentaires et on justement besoin de cette astuce pour "merger" différents fichiers de patients en supprimant les doublons.
Répondre
A
Ca marche, merci pour le tuto
Répondre
V
Merci beaucoup !!!!
Répondre
A
Merci tu m'as sauvé !!!
Great
Répondre
C
Thanks for sharing this excel tutorial for identifying duplicates on the work sheet! The procedure is detailed here with relevant figures so that anybody can easily perform the task without difficult! Thanks for the instruction!
Répondre
H
Thank you for your comment
hervé brosseau