Hbfc Formation Conseil Aytré

31/01/2013 Publié depuis Overblog …

Convertir date type 20120101 en 01/01/2012 sur Excel

Pour modifier une date saisie dans la cellule A1, deux possibilités Utiliser la formule suivante : =TEXTE(A1;"0000-00-00")*1...

En savoir plus

24/11/2012 Publié depuis Overblog …

Dissocier les cellules d'un Tableau Powerpoint

Afin d'animer chaque cellule d'un tableau individuellement. Vous devez au préalable dissocier ces cellules. Sur...

En savoir plus

26/10/2012 Publié depuis Overblog …

Inverser les colonnes et les lignes d’un tableau sur Excel

MĂ©thode la plus simple en utilisant le copier coller : SĂ©lectionner votre tableau. Cliquer sur "copier". SĂ©lectionner...

En savoir plus

11/10/2012 Publié depuis Overblog …

Formation Word La Rochelle Exercices

Afin de vous permettre de vous entrainez Ă  l'utilisation de Word. Vous trouverez sur cette page des exercices,...

En savoir plus